ACAD-DENKI差分パッチが更新されました

画像の説明

ACAD-DENKI V16、V15にて差分パッチがリリースいたしました。

 BricsCAD V15.2を使用される場合以下の差分パッチが必要です。

 ACAD-DENKI V16  差分パッチ(SP5)

 ACAD-DENKI V15  差分パッチ(SP12)

ご注意)

 ACAD-DENKI V13では、BricsCADV14.1移行、ACAD-DENKI V14では、BricsCADV15.1移行では未対応となっております。ベースCADとして、BricsCADが認識できませんのでご注意ください。

ACAD-DENKIのご紹介はこちらから

コメント


認証コード1598

コメントは管理者の承認後に表示されます。