ACAD-DENKI 差分パッチがリリースしました。

画像の説明

本日の差分パッチにて、致命的な不具合が発見されました。ACAD-DENKIユーザー様は差分パッチのインストールは控えてください。
 それに伴い、BricsCADのバージョンアップも控えてください。

ACAD-DENKI V15、V14にて差分パッチがリリースいたしました。

 BricsCAD V14.2を使用される場合以下の差分パッチが必要です。

 ACAD-DENKI V15  差分パッチ(SP5)

 ACAD-DENKI V14  差分パッチ(SP12)

ご注意)

 ACAD-DENKI V13では、BricsCADV14では未対応となっております。ベースCADとして、BricsCADが認識できませんのでご注意ください。

ACAD-DENKIのご紹介はこちらから

コメント


認証コード7965

コメントは管理者の承認後に表示されます。